<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":1,"style":"prisma"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.prismamagazin.de/index.php/265-prisma-ausgabe-117-franken" />
	<meta name="keywords" content="Magazin, Zeitschrift, Forum, Gesundheit, Lebensfreude, positiv, Bewusstsein, Franken, Metropolregion Nürnberg, Oberfranken, Mittelfranken, Unterfranken, Südbayern, Bayern, Schwaben, Oberbayern" />
	<meta name="rights" content="André Hammon" />
	<meta name="author" content="André Hammon" />
	<meta name="description" content="Unabhängigkeitsbestrebungen der Katalanen" />
	<title>Editorial Ausgabe Franken</title>
	<link href="http://www.prismamagazin.de/index.php/component/search/?Itemid=112&amp;catid=108&amp;id=265&amp;format=opensearch" rel="search" title="Suchen Prismamagazin" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_nano3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/widgetkit/widgetkit-374ec3ef.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?d9f01ae22a562ef00a399bf2340350a8" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?d9f01ae22a562ef00a399bf2340350a8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d9f01ae22a562ef00a399bf2340350a8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d9f01ae22a562ef00a399bf2340350a8" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-fc370806.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?d9f01ae22a562ef00a399bf2340350a8" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?d9f01ae22a562ef00a399bf2340350a8" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d9f01ae22a562ef00a399bf2340350a8" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?d9f01ae22a562ef00a399bf2340350a8" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?d9f01ae22a562ef00a399bf2340350a8" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<style type="text/css">
		.jt-tooltip{
   			display: inline;
    		position: relative;
		}		
		.jt-tooltip:hover:after{
    		background: #333;
    		background: rgba(0,0,0,.8);
    		border-radius: 5px;
    		bottom: 26px;
    		color: #fff;
    		content: attr(title);
    		left: 20%;
    		padding: 5px 15px;
    		position: absolute;
    		z-index: 98;
    		width: 220px;
		}		
		.jt-tooltip:hover:before{
    		border: solid;
    		border-color: #333 transparent;
    		border-width: 6px 6px 0 6px;
    		bottom: 20px;
    		content: "";
    		left: 50%;
    		position: absolute;
    		z-index: 99;
		}
		</style>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_nano3/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_nano3/styles/prisma/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_nano3/styles/prisma/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_nano3/css/custom.css">
<script src="/templates/yoo_nano3/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_nano3/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_nano3/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_nano3/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_nano3/warp/js/social.js"></script>
<script src="/templates/yoo_nano3/js/theme.js"></script>
</head>

<body class="tm-sidebar-a-left tm-sidebar-b-right tm-sidebars-2 tm-isblog">

    <div class="uk-container uk-container-center">

                <div class="tm-toolbar uk-clearfix uk-hidden-small">

            
                        <div class="uk-float-right"><div class="uk-panel">
	PRISMA auf <a href="https://www.facebook.com/prismamagazin?fref=ts" target="_blank" title="Facebook"><i class="uk-icon-facebook"></i> Facebook</a>
<a href="https://twitter.com/Prismamagazin?fref=ts" target="_blank" title="Twitter"><i class="uk-icon-twitter"></i> Twitter</a></div></div>
            
        </div>
        
        

        <div class="tm-headerbar uk-clearfix uk-hidden-small">

<div style="width:960px; height: 20px; z-index:2; top: 207px; padding-left: 15px;  position:absolute; font-size:14px;">Eine erholsame Nacht wünscht Ihnen der PRISMA Event-Guide for happy people.



</div>


<!-- <a class="tm-logo" href="/index.php" title="Zurück zur Startseite"><img src="/images/headerbilder/header-bg-.jpg"></a> -->

            <a class="tm-logo" href="/index.php" title="Zurück zur Startseite"><img src="/images/headerbilder/prisma-logo.jpg"></a>
                        
         
       <div style="float: right;"><div class="">
	<!--data-lightbox="on" -->
<a href="http://www.facebook.com/prismamagazin"><img src="/images/special-fb-christmas.jpg" height="170" width="250" alt="FB-Verlosung" title="Große Weihnachtsverlosung auf Facebook. Jeden Tag tolle Preise gewinnen!"></a>
</p>
<h4 style="text-align: left;">Große Facebook Weihnachtsverlosung.<br />Jeden Tag ein Buch/CD/DVD gewinnen!</h4>

<div style="display: none;">
	<div id="inline" style="width: 500px; height: 300px; overflow: auto;"></div></div>

<!--
<h1 style="text-align: center;">Große Weihnachtsverlorsung auf Facebook</h1>

<div class="uk-alert" data-uk-alert><p>Online-Banner-Herbst-Aktion mit<strong> 50 % Rabatt</strong> für eine Onlinebannerschaltung ab 3 Monate auf unserer Startseite. Partizipieren Sie von unseren 20.000 Online-Lesern/innen pro Monat. Machen Sie Ihre Zielgruppe auf Ihre Homepage aufmerksam. Das Angebot endet am 21. November 2017. Weitere Rabatte entfallen. Einmalige Einstellgebühr 19,- €. Animierte Bannerschaltungen ohne Aufpreis möglich. Laden Sie kostenlos die Informationsbroschüre herunter unter: <a href="http://prismamagazin.de/images/pdf/mediadaten/PRISMA-Mediadaten-Onlinewerbung.pdf" target="_blank"> Onlinebanner-Mediadaten</a>. <strong</p>

<p>Für Ihre Buchung wenden Sie sich bitte an folgende Emailadresse: <h3><a href="mailto:anzeigen.franken@prismamagazin.de"><i class="uk-icon-edit"></i> Email</a></h3></div>
</div>
</div>
-->

<!--
<div class="uk-alert" data-uk-alert><p>Frühjahres-Bonus mit <strong> 20 % Rabatt</strong> für eine Beilage ab 5.000 Exemplaren in der Printausgabe des Magazins PRISMA. Sie haben die freie Wahl, in welcher Region/Stadt Sie Ihre Handzettelwerbung platzieren möchten. Das Angebot endet am 30. April 2017. Laden Sie die Informationsbroschüre kosten herunter unter: <a href="http://prismamagazin.de/images/pdf/mediadaten/PRISMA-Mediadaten-Beilagen.pdf" target="_blank"> Beilage-Mediadaten</a>. <strong</p>
Für Ihre Buchung wenden Sie sich bitte an folgende Emailadresse: <a href="mailto:anzeigen.franken@prismamagazin.de"> Email an </a> </div>
</div>
</div>
--></div></div>  
       
        
            

            
        </div>
        
                <nav class="tm-navbar uk-navbar">

                        <ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="http://www.prismamagazin.de/index.php"><i class="uk-icon-home"></i> Willkommen</a></li><li><a href="http://www.prismamagazin.de/index.php/mediadaten"><i class="uk-icon-info"></i> Mediadaten</a></li><li><a href="/index.php/anzeigen-online-buchen"><i class="uk-icon-credit-card"></i> Anzeigen buchen</a></li><li><a href="/index.php/leserbriefe"><i class="uk-icon-pencil"></i> Leserbriefe</a></li><li><a href="/index.php/rezensionen"><i class="uk-icon-film"></i> Rezensionen</a></li><li><a href="/index.php/archiv"><i class="uk-icon-folder-open-o"></i> ARCHIV</a></li></ul>            
                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
            
                        <div class="uk-navbar-flip">
                <div class="uk-navbar-content uk-hidden-small">
<form id="search-94-5a35d6a424416" class="uk-search" action="/index.php" method="post" data-uk-search="{'source': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="suchen...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="112">
</form>
</div>
            </div>
            
            
        </nav>
        
                <section class="tm-top-a uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1 uk-width-medium-1-4"><div class="uk-panel uk-panel-box eventguide">
	<div class="uk-panel-teaser"><img src="/images/boxheader-eventguide.png" alt="Event-Guide" title="Event-Guide"></div>   

<a href="http://prismamagazin.de/index.php/eventguide-eintrag"><img style="margin:0px 15px 0px 0px;" title="Eventguide" src="/images/logo-eventguide.png" width="115" height="115" alt="eventguide" align="left" /></a>

<ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}">

<li><a data-lightbox="height:870;" href="#wk-5"><i class="uk-icon-toggle-right"></i> <span class="colorfranken"><strong>Franken</strong></span></a></li>
<li><a target="_blank" href="/images/franken-aktuell/pdf-ausgabe/EVENTGUIDE_Franken.pdf"><i class="uk-icon-download"></i> PDF Guide</span></a></li>

<li><a data-lightbox="height:870;" href="#wk-31"><i class="uk-icon-toggle-right"></i> <span class="colorbayern"><strong>Bayern</strong></span></a></li>
<li><a target="_blank" href="/images/bayern-aktuell/pdf-ausgabe/eventguide_aktuell_bayern.pdf"><i class="uk-icon-download"></i> PDF Guide</span></a></li>

<li><a href="/index.php/anzeigen-online-buchen" target="_self" title="Eintrag in den Event Guide"><i class="uk-icon-sign-in"></i> <strong>buchen!</strong></a>
</li>
</ul></div></div>

<div class="uk-width-1-1 uk-width-medium-1-4"><div class="uk-panel uk-panel-box franken">
	<div class="uk-panel-teaser">
<img src="/images/boxheader-franken.png" alt="" />
</div>

<ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}">

&nbsp;&nbsp;<strong><span class="colorfranken">DEZEMBER '17 + JANUAR '18</font></strong>

<div style="height:5px;"></div>
<li><a data-lightbox="height:855;" href="#wk-4"><i class="uk-icon-toggle-right"></i> <strong>Ausbildungskalender</strong> </a></li>

<li><a data-lightbox="height:855;" href="#wk-7"><i class="uk-icon-toggle-right"></i> <strong>KleinAZ+Marktplatz+Wegweiser</strong></a></li>

<li><a data-lightbox="height:855;" href="#wk-6"><i class="uk-icon-toggle-right"></i> <strong>Portrait</strong></a></li>

<li><a data-lightbox="height:855;" href="#wk-8"><i class="uk-icon-toggle-right"></i> <strong>Regiomarkt</strong></a></li>

</ul></div></div>

<div class="uk-width-1-1 uk-width-medium-1-4"><div class="uk-panel uk-panel-box bayern">
	<div class="uk-panel-teaser">
<img src="/images/boxheader-bayern.png" alt="" />
    </div>

<ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}">

&nbsp;&nbsp;<strong><span class="colorbayern">DEZEMBER '17  - JANUAR '18</font></strong>

<div style="height:5px;"></div>
<li><a data-lightbox="height:855;" href="#wk-32"><i class="uk-icon-toggle-right"></i> <strong>Ausbildungskalender</strong></a></li>

<li><a data-lightbox="height:855;" href="#wk-33"><i class="uk-icon-toggle-right"></i> <strong>Marktplatz+Wegweiser+KleinAZ</strong></a></li>

<li><a data-lightbox="height:855;" href="#wk-34"><i class="uk-icon-toggle-right"></i> <strong>Hier & Jetzt</strong></a></li>

</ul>

</div></div>

<div class="uk-width-1-1 uk-width-medium-1-4"><div class="uk-panel uk-panel-box serien">
	<div class="uk-panel-teaser">
<img src="/images/boxheader-serien.png" alt="" />
    </div>

<ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}">

<li><a href="/index.php/heilkraeuter-kompendium"><i class="uk-icon-external-link"></i><strong><font color="green"> ALLE SERIENBEITRÄGE</font></strong></a></li>
<li><a href="/index.php/gluecklich-leben"><i class="uk-icon-external-link"></i><strong> LAUFEND: Glücklich leben</strong></a></li>
<li><a href="/index.php/rituale-im-jahreskreis"><i class="uk-icon-external-link"></i><strong> AKTUELL: Rituale im Jahreskreis</strong></a></li>
<li><a href="/index.php/heilkraeuter-kompendium"><i class="uk-icon-external-link"></i><strong> Heilkräuter Kompendium</strong></a></li>
<li><a href="/index.php/krankheiten-richtig-deuten"><i class="uk-icon-external-link"></i><strong> Krankheiten richtig deuten</strong></a></li>

</div></div>
</section>
        
        
                <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-medium-1-2 uk-push-1-4">

                                <section class="tm-main-top uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">
	<a class="modal" data-spotlight="on"  rel="{handler: 'iframe', size: {x: 810, y:600}}" href="/index.php/f117?tmpl=component" title="In Ausgabe #117 blättern ..."><img src="/images/stories/ausgaben/ausgabe-franken-117.png" alt="prisma 117 Franken" /></a>

<h3>Regionale Ausgabe <span class="colorfranken">Franken</span></h3>

Andrè Hammon (V.i.S.d.P.)<br>

<a href="/images/pdf/mediadaten/PRISMA-Mediadaten-Franken.pdf" target="_blank" title="PRISMA-Mediadaten-Franken.pdf"><img src="/images/franken-aktuell/mediadaten-download.png" title="Mediadaten Franken"></a> 
<a href="/images/franken-aktuell/pdf-ausgabe/prisma_Franken_116.pdf" target="_self"><img src="/images/franken-aktuell/icon-franken-aktuell-download.png" title="Aktuelle Ausgabe Franken als PDF herunterladen"></a></p>
<div class="uk-alert uk-alert-danger">
<div class="uk-badge uk-badge-danger">HOTLINE</div></p>
<h2><i class="uk-icon-phone"> (09542) 77 13 66</i></h2>
Mo-Fr außer Mi 9-13 Uhr</div></div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">
	<a class="modal" data-spotlight="on" rel="{handler: 'iframe', size: {x: 800, y:600}}" href="/index.php/fsuedbayern?tmpl=component" title="In aktueller Ausgabe Südbayern blättern ..."><img src="/images/bayern-aktuell/pdf-ausgabe/3D-Cover.png" alt="PRISMA Bayern aktuell" /></a>

<h3>Regionale Ausgabe <span class="colorbayern">Südbayern/Schwaben</span></h3>

Martin Hoffmann (V.i.S.d.P.)<br>

<a href="/images/pdf/mediadaten/PRISMA-Mediadaten-Bayern.pdf" target="_blank" title="PRISMA Mediadaten Bayern"><img src="/images/stories/mediadaten-download.png" title="Mediadaten Südbayern"></a>
<a href="/images/bayern-aktuell/pdf-ausgabe/prisma_aktuell_bayern.pdf" target="_self"><img src="/images/bayern-aktuell/pdf-ausgabe/prisma-icons-frontseite.png" title="Aktuelle Ausgabe Südbayern als PDF herunterladen"></a>
</td></tr>
<div class="uk-alert uk-alert-danger">
<div class="uk-badge uk-badge-danger">HOTLINE</div></p>
<h2><i class="uk-icon-phone"> (0911)  78 79 06 55</i></h2>
Mo-Fr ab 9 Uhr, außerhalb AB</div></div></div>
</section>
                
                                <main class="tm-content">

                    
                    <div id="system-message-container">
</div>
<h1>PRISMA – Magazin für Bewusstsein und Lebensfreude</h1><article class="uk-article" data-permalink="http://www.prismamagazin.de/index.php/265-prisma-ausgabe-117-franken">

	
	
	
	
	
	<div class="pull-right article-index"><h3>Beitragsseiten</h3><ul class="nav nav-tabs nav-stacked">
		<li class="toclink active">
			<a href="/index.php/265-prisma-ausgabe-117-franken?showall=&amp;limitstart=" class="toclink active">Editorial Ausgabe Franken</a>
		</li>
		<li><a href="/index.php/265-prisma-ausgabe-117-franken?showall=&amp;start=1" class="toclink">Hier und Jetzt</a></li><li><a href="/index.php/265-prisma-ausgabe-117-franken?showall=&amp;start=2" class="toclink">Glücklich leben</a></li><li><a href="/index.php/265-prisma-ausgabe-117-franken?showall=1&amp;limitstart=" class="toclink"> Alle Seiten</a></li></ul></div>
			
<div class="pagenavcounter">Seite 1 von 3</div>
<div style="height:200px;"></div>
<div class="uk-panel uk-panel-box-primary">Editorial</div></p>

<span class="dropcap">"Kein &nbsp;</span><p align="justify">Europa der Regionen! Ich habe mich im Editorial der letzten Ausgabe nicht zu weit aus dem Fenster gelehnt, als ich den wachsenden Totalitarismus in Brüssel erwähnte. Am Beispiel der gescheiterten Unabhängigkeitsbestrebungen der Katalanen und dem jetzt inhaftierten katalonischen Präsidenten Carles Puigdemont wurde offenbar: Ein Europa der Regionen existiert vielleicht auf dem Papier, aber nicht in der Realität! Souveräne Mitgliedsstaaten in Europa wird es in Zukunft nicht geben. Ein freies Franken sicher auch nicht. </p>

<p align="justify">Der sympathische Katalane reiht sich nun nahtlos ein in die Liste gescheiterter Freiheitskämpfer und Unabhängigkeitsaktivisten. Er scheiterte ebenso wie Sir William Wallace, schottischer Highlander, hingerichtet 1305. Sophie und Hans Scholl, Freiheits- und Widerstandskämpfer, hingerichtet 1943. Dag Hammarskjöld, UNO-Generalsekretär, vermutlich durch ein Attentat 1961 ermordet. J.F. Kennedy, amerikanischer Präsident, erschossen 1963. Che Guevara, Revolutionär, erschossen 1967. Martin Luther King, amerikanischer Bürgerrechtler, erschossen 1968. John Lennon, Popikone und Friedensaktivist, erschossen 1980. Mahatma Gandhi, indischer Freiheitskämpfer und Pazifist, erschossen 1984. Olof Palme, schwedischer Ministerpräsident, erschossen 1986. Nelson Mandela, südafrikanischer Präsident, fast 30 Jahre in Haft. Carles Puigdemont, katalonischer Präsident, verhaftet 2017. </p>

<p align="justify">Das Problem des durch Heiko Maas von der SPD beschlossenen Zensurdurchsuchungsgesetzes ist der Umstand, dass im Gesetz nicht dokumentiert ist, was verbotene oder erlaubte Kommentare und Nachrichten sind. Die Regierung kann also willkürlich z.B. offene Kritik am System oder am Islam innerhalb 24 Stunden nach Eingang der Beschwerde löschen, ohne dass sich diese Nachrichten über die sozialen Netzwerke verbreiten können. Und sie macht offenbar immer häufiger davon Gebrauch. Den Politikern und ihren Medien, also den öffentlich rechtlichen Sendeanstalten als Handlanger reicht es offenbar nicht mehr aus, anders oder kritisch denkende Menschen mit dem Siegel des Rechtsextremismus, Antisemitismus, Antiamerikanismus, Populismus, oder Verschwörungstheorismus zu versehen. Nein, jetzt wird einfach rigoros gelöscht was Heiko Maas und seinen Scheindemokraten nicht passt! </p>

<p align="justify">Sie alle teilen ein gemeinsames Schicksal: Sie engagierten sich für Frieden, Freiheit, Unabhängigkeit sowie für neue Wege in der Gesellschaft und stellten daher eine Gefahr für das Etablishment dar, nach dem Motto: Es kann nicht sein, was nicht sein darf. Ergo wurden diese Geister eilig eliminiert oder zeitgemäß durch Schauprozesse aus dem Amt enthoben, denn was unser Neokapitalismus nicht braucht, sind freiheitliche Denker, intellektuelle Aufrührer und unangepasste Quertreiber. Damit dieser Prozess nicht aus dem Ruder läuft, werden möglichst unauffällige, angepasste und minder intelligente Menschen ins Land geschleust. Die dabei entstehenden sozialen Entgleisungen, etwa in Form von Kleinkriminalität oder religiösem Terrorismus werden stillschweigend in Kauf genommen. Das Einheitseuropa des 21. Jahrhunderts will Menschen, die still halten, sich anpassen, ihrem Beruf nachgehen, viel konsumieren und möglichst nicht über das Leben nachdenken. </p>

<p align="justify">Und so bestätigt sich wieder einmal die von Gustave Le Bon, französischer Psychologe, aufgestellte These: „Nie haben die Massen nach Wahrheit gedürstet. Von den Tatsachen, die ihnen missfallen, wenden sie sich ab und ziehen es vor, den Irrtum zu vergöttern, wenn er sie zu verführen vermag. Wer sie zu täuschen versteht, wird leicht ihr Herr, wer sie aufzuklären sucht, stets ihr Opfer.“ Willkommen in der Welt der Lämmer ...</p>


<div class="pager"><ul><li>Zurück </li><li><a href="/index.php/265-prisma-ausgabe-117-franken?showall=&amp;start=1">Weiter &gt;&gt;</a></li></ul></div>	
	
	
	
	
	
	
</article>

                </main>
                
                                <section class="tm-main-bottom uk-grid uk-hidden-small uk-hidden-medium" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small"><h3 class="uk-panel-title">Aktueller Medientipp</h3>
<div id="slideshow-3-5a35d6a41a7a9" class="wk-slideshow wk-slideshow-default" data-widgetkit="slideshow" data-options='{"index":1,"buttons":0,"navigation":1,"style":"default","autoplay":1,"interval":5000,"width":"auto","height":"auto","duration":500,"order":"default","slices":20,"animated":"randomFx","caption_animation_duration":500}'>
	<div>
		<ul class="slides">

									<li>
				<article class="wk-content clearfix">
<div class="wk-zoo-item layout-article clearfix">

	
		<h3 class="title">
		 Sabine Ritter & Elisabeth Schittler-Krikonas - Nebenwirkungen natürlich behandeln 	</h3>
	
	
		<div class="media media-middle">
		 
	<a href="http://www.prismamagazin.de/media/zoo/images/book-nebenwirkungennatuerlichbehandeln_474a38f882def4fd585a37379f259f07.jpg"    data-lightbox="on" ><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAACjCAYAAABBndo+AAAAYklEQVR4nO3BAQEAAACCIP+vbkhAAQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAcGMlIAAcs4hKkAAAAASUVORK5CYII=" data-src="http://www.prismamagazin.de/media/zoo/images/book-nebenwirkungennatuerlichbehandeln_f925a177b488c831003fe895a5c061c7.jpg" alt="Sabine Ritter & Elisabeth Schittler-Krikonas - Nebenwirkungen natürlich behandeln" width="120" height="163" /></a>
 	</div>
	
		<div class="description">
		<div class="element element-textarea first last">
	Wer auf pharmazeutische Präparate nicht mehr verzichten kann, wird zwangsläufig Nebenwirkungen in Kauf nehmen müssen. Dieses Buch hilft dabei, nicht noch weitere Nebenwirkungen zu riskieren, sondern auf der Basis der Naturheilkunde verträglich nach Hilfen zu suchen, die die unerwünschten Begleiterscheinungen weitgehend eliminieren. </div>	</div>
	
	
		<p class="links">
		<span class="element element-itemlink first last">
	 <a href="/index.php/rezensionen/item/sabine-ritter-elisabeth-schittler-krikonas-nebenwirkungen-natuerlich-behandeln">Mehr Informationen</a></span>

	</p>
	
</div></article>
			</li>
												<li>
				<article class="wk-content clearfix">
<div class="wk-zoo-item layout-article clearfix">

	
		<h3 class="title">
		 THOMAS YOUNG - SEELENBEBEN - Die Herzerleuchtung 	</h3>
	
	
		<div class="media media-middle">
		 
	<a href="http://www.prismamagazin.de/media/zoo/images/cd_seelenbeben_0a1b10eb17db08519e74f82cfdffa8e1.jpg"    data-lightbox="on" ><img src="http://www.prismamagazin.de/media/zoo/images/cd_seelenbeben_103966ce0f9d98362ea0306f001b87a9.jpg" alt="THOMAS YOUNG - SEELENBEBEN - Die Herzerleuchtung" width="120" height="119" /></a>
 	</div>
	
		<div class="description">
		<div class="element element-textarea first last">
	SEELENBEBEN schafft den Raum für das lang ersehnte Übertreten der innersten Schwelle - führend bis zur Herzerleuchtung. </div>	</div>
	
	
		<p class="links">
		<span class="element element-itemlink first last">
	 <a href="/index.php/rezensionen/item/akikaze-solstice-2">Mehr Informationen</a></span>

	</p>
	
</div></article>
			</li>
												<li>
				<article class="wk-content clearfix">
<div class="wk-zoo-item layout-article clearfix">

	
		<h3 class="title">
		 Rudolf Heimann - Touch The Sky 	</h3>
	
	
		<div class="media media-middle">
		 
	<a href="http://www.prismamagazin.de/media/zoo/images/cd_touchthesky_74303d695b60e226ffcd55eb4826ec9e.jpg"    data-lightbox="on" ><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAABnCAYAAADL5IacAAAARklEQVR4nO3BAQEAAACAkP6v7ggKAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACgqgHBhwABC4ueRAAAAABJRU5ErkJggg==" data-src="http://www.prismamagazin.de/media/zoo/images/cd_touchthesky_5cf65f8874d8cbb90cf667a148ad3b41.jpg" alt="Rudolf Heimann - Touch The Sky" width="120" height="103" /></a>
 	</div>
	
		<div class="description">
		<div class="element element-textarea first last">
	Heimann blickt auf eine lange Musikerkarriere in verschiedenen Formationen zurück. Diese Einflüsse haben sein Schaffen geprägt, und dementsprechend klingen seine Stücke erwachsen und ausgereift. Er verknüpft verschiedene Stilelemente der Musik mit rockigen Einflüssen und präsentiert durchweg optimistische, griffige Stücke mit gängigen Beats, wie wir sie aus der Pop- und Rockmusik kennen.</div>	</div>
	
	
		<p class="links">
		<span class="element element-itemlink first last">
	 <a href="/index.php/rezensionen/item/rudolf-heimann-touch-the-sky">Mehr Informationen</a></span>

	</p>
	
</div></article>
			</li>
												<li>
				<article class="wk-content clearfix">
<div class="wk-zoo-item layout-article clearfix">

	
		<h3 class="title">
		 Akikaze-Solstice 	</h3>
	
	
		<div class="media media-middle">
		 
	<a href="http://www.prismamagazin.de/media/zoo/images/cd_solstice_a627b0baaa9ff893bb17ed9dc72bf233.jpg"    data-lightbox="on" ><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAAB4CAYAAAA5ZDbSAAAAT0lEQVR4nO3BAQ0AAADCoPdPbQ43oAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAVwPheAABpwXvqQAAAABJRU5ErkJggg==" data-src="http://www.prismamagazin.de/media/zoo/images/cd_solstice_38d535ea4c308ff3c05425b02db0d2c5.jpg" alt="Akikaze-Solstice" width="120" height="120" /></a>
 	</div>
	
		<div class="description">
		<div class="element element-textarea first last">
	Inspiriert von den Synthesizerklängen der 70er und 80er Jahre schafft Akikaze Soundlandschaften, die zeitweise an die Anfänge der New-Age-Musik wie Kitaro oder Gandalf erinnern. </div>	</div>
	
	
		<p class="links">
		<span class="element element-itemlink first last">
	 <a href="/index.php/rezensionen/item/akikaze-solstice">Mehr Informationen</a></span>

	</p>
	
</div></article>
			</li>
												<li>
				<article class="wk-content clearfix">
<div class="wk-zoo-item layout-article clearfix">

	
		<h3 class="title">
		 Elfie Courtenay Heilkräuter – Überliefertes Wissen für die Hausapotheke und Küche 	</h3>
	
	
		<div class="media media-middle">
		 
	<a href="http://www.prismamagazin.de/media/zoo/images/book_heilkraueter_1ed059491a80ec13b47d551ff2f6cec1.jpg"    data-lightbox="on" ><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAACsCAYAAACwy2jrAAAAZ0lEQVR4nO3BAQ0AAADCoPdPbQ43oAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAfgxDOwABXeMfBgAAAABJRU5ErkJggg==" data-src="http://www.prismamagazin.de/media/zoo/images/book_heilkraueter_bb3e2346aeca29797df339df8f9395a3.jpg" alt="Elfie Courtenay Heilkräuter – Überliefertes Wissen für die Hausapotheke und Küche" width="120" height="172" /></a>
 	</div>
	
		<div class="description">
		<div class="element element-textarea first last">
	Die Autorin hat auf 256 Seiten insgesamt 70 wichtige Heilpflanzen aufgeführt und dabei für den Leser 250 Anwendungen und Rezepte hinterlassen. Der Ratgeber ist didaktisch gut gegliedert, indem die Pflanze meist auf mehreren Fotos abgebildet und allgemein mit Verwendungsmöglichkeiten beschrieben wird. An den Außenspalten findet sich dann eine Zusammenfassung, Hinweise zu Nebenwirkungen, Historie, Randbemerkungen oder Anwendungstipps. Ein gesonderter Anhang beschäftigt sich mit giftigen und inzwischen geschützten Kräutern. Ein Stichwortverzeichnis hilft beim raschen Auffinden eines gesuchten Begriffs. </div>	</div>
	
	
		<p class="links">
		<span class="element element-itemlink first last">
	 <a href="/index.php/rezensionen/item/elfie-courtenay-heilkraeuter-ueberliefertes-wissen-fuer-die-hausapotheke-und-kueche">Mehr Informationen</a></span>

	</p>
	
</div></article>
			</li>
												<li>
				<article class="wk-content clearfix">
<div class="wk-zoo-item layout-article clearfix">

	
		<h3 class="title">
		 William Paul Young Die Hütte – Ein Wochenende mit Gott 	</h3>
	
	
		<div class="media media-middle">
		 
	<a href="http://www.prismamagazin.de/media/zoo/images/dvd_diehuette_c9ee2f1ab3d241c3a992b00a26ab5f17.jpg"    data-lightbox="on" ><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAACpCAYAAADgBvlYAAAAZUlEQVR4nO3BgQAAAADDoPlTH+AKVQEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABnPZgAAYZOUfAAAAAASUVORK5CYII=" data-src="http://www.prismamagazin.de/media/zoo/images/dvd_diehuette_e983fae6032f4b1fe0de073fe1447c6d.jpg" alt="William Paul Young Die Hütte – Ein Wochenende mit Gott" width="120" height="169" /></a>
 	</div>
	
		<div class="description">
		<div class="element element-textarea first last">
	Erzählt wird die bewegende Geschichte des Mädchens Missy, das bei einem Familienausflug entführt und anschließend ermordet wird, wenn auch der Körper nie gefunden wurde. Durch Vorsehung findet Mack, der Vater eines Tages eine Mitteilung in seinem Briefkasten und wird er an den Ort des Geschehens in dieser Hütte geführt. </div>	</div>
	
	
		<p class="links">
		<span class="element element-itemlink first last">
	 <a href="/index.php/rezensionen/item/william-paul-young-die-huette-ein-wochenende-mit-gott">Mehr Informationen</a></span>

	</p>
	
</div></article>
			</li>
												<li>
				<article class="wk-content clearfix">
<div class="wk-zoo-item layout-article clearfix">

	
		<h3 class="title">
		 Heide-Marie Heimhard, Der Tanz der weiblichen Seele 	</h3>
	
	
		<div class="media media-middle">
		 
	<a href="http://www.prismamagazin.de/media/zoo/images/book-tanzderweiblichenseele_cf6ca2f65e342ac58012b5c48f5093fd.jpg"    data-lightbox="on" ><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAACqCAYAAABmkov2AAAAZUlEQVR4nO3BAQEAAACCIP+vbkhAAQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAALwZP3kAAb6a6QgAAAAASUVORK5CYII=" data-src="http://www.prismamagazin.de/media/zoo/images/book-tanzderweiblichenseele_7b83ecf7b8f64037a516527a65ac0cdc.jpg" alt="Heide-Marie Heimhard, Der Tanz der weiblichen Seele" width="120" height="170" /></a>
 	</div>
	
		<div class="description">
		<div class="element element-textarea first last">
	<p align="justify">Dieses Buch ist eine Liebeserklärung an den Raqs Sharki, den orientalischen Tanz, als Ausdruck weiblicher Urkraft. Aus ihrer langjährigen Erfahrung als Tänzerin und Lehrerin entwickelte Heide-Marie Heimhard einen neuen Ansatz, DancingSoul®, der tiefgreifende Bewusstseinsarbeit mit dem Beckentanz als spirituelle Praxis kombiniert. </p></div>	</div>
	
	
		<p class="links">
		<span class="element element-itemlink first last">
	 <a href="/index.php/rezensionen/item/heide-marie-heimhard-der-tanz-der-weiblichen-seele">Mehr Informationen</a></span>

	</p>
	
</div></article>
			</li>
												<li>
				<article class="wk-content clearfix">
<div class="wk-zoo-item layout-article clearfix">

	
		<h3 class="title">
		 Bernhard Pabst Vergessene Pfade Fränkische Schweiz 	</h3>
	
	
		<div class="media media-middle">
		 
	<a href="http://www.prismamagazin.de/media/zoo/images/book_vergessenepfade_68658aabc6b2662587a4504838acacb4.jpg"    data-lightbox="on" ><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAACpCAYAAADgBvlYAAAAZUlEQVR4nO3BgQAAAADDoPlTH+AKVQEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABnPZgAAYZOUfAAAAAASUVORK5CYII=" data-src="http://www.prismamagazin.de/media/zoo/images/book_vergessenepfade_0da99b34ba1d70d82dfca498e319dba1.jpg" alt="Bernhard Pabst Vergessene Pfade Fränkische Schweiz" width="120" height="169" /></a>
 	</div>
	
		<div class="description">
		<div class="element element-textarea first last">
	Bernhard Pabst beschreibt 33 Rundwanderungen, die durch detaillierte Wanderkarten und eindrucksvolle Bilder Lust auf neue Entdeckungen machen. Jeder Wanderung wird dabei eine Infoseite gewidmet, auf der man z.B. erfahren kann, welchen Schwierigkeitsgrad die Tour besitzt, wie lange man unterwegs ist, wie viele Höhenmeter es zu bewältigen gilt, was die Höhepunkte der Tour sind und wo man weitere Informationen dazu bekommt. Dazu gibt es eine gut lesbare topografische Karte, Bildmaterial sowie Zusatzinformationen in einem Kasten. </div>	</div>
	
	
		<p class="links">
		<span class="element element-itemlink first last">
	 <a href="/index.php/rezensionen/item/bernhard-pabst-vergessene-pfade-fraenkische-schweiz">Mehr Informationen</a></span>

	</p>
	
</div></article>
			</li>
												<li>
				<article class="wk-content clearfix">
<div class="wk-zoo-item layout-article clearfix">

	
		<h3 class="title">
		 Bertrand Loreau - Finally 	</h3>
	
	
		<div class="media media-middle">
		 
	<a href="http://www.prismamagazin.de/media/zoo/images/cd-finally_4b3e1a0538247e7bac6227bd3d60e4ae.jpg"    data-lightbox="on" ><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAAB3CAYAAADIMoQHAAAATklEQVR4nO3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADHBt+XAAE3dZn3AAAAAElFTkSuQmCC" data-src="http://www.prismamagazin.de/media/zoo/images/cd-finally_08ff903e08bb34108e8cb330c3da16ce.jpg" alt="Bertrand Loreau - Finally" width="120" height="119" /></a>
 	</div>
	
		<div class="description">
		<div class="element element-textarea first last">
	Seine Kompositionen sind zart inszeniert, von tragenden Melodien durchzogen und nehmen den Zuhörer mit in eine Welt phantastischer Bilder, Stimmungen und Impressionen. Loreau ist ein Neoklassiker oder neuzeitlicher Klassikkomponist im wahrsten Sinne des Wortes. </div>	</div>
	
	
		<p class="links">
		<span class="element element-itemlink first last">
	 <a href="/index.php/rezensionen/item/bertrand-loreau-finally">Mehr Informationen</a></span>

	</p>
	
</div></article>
			</li>
												<li>
				<article class="wk-content clearfix">
<div class="wk-zoo-item layout-article clearfix">

	
		<h3 class="title">
		 Wolfgang Körner und Wolfram Murr - Kraftplätze in Franken 	</h3>
	
	
		<div class="media media-middle">
		 
	<a href="http://www.prismamagazin.de/media/zoo/images/book_kraftplaetzeinfranken_a55ec1b73d91a0325ac582884a59afd8.jpg"    data-lightbox="on" ><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAACrCAYAAACtzlhTAAAAZklEQVR4nO3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABcGUFaAAHAFAdIAAAAAElFTkSuQmCC" data-src="http://www.prismamagazin.de/media/zoo/images/book_kraftplaetzeinfranken_00ca39be855efa023b712f8927d02a56.jpg" alt="Wolfgang Körner und Wolfram Murr - Kraftplätze in Franken" width="120" height="171" /></a>
 	</div>
	
		<div class="description">
		<div class="element element-textarea first last">
	Franken ist erwacht! Noch nie kamen so viele Touristen nach Franken wie in den letzten Jahren. Allein die im Herzen Frankens liegende Stadt Bamberg verzeichnet jährlich mehr als 6 Millionen Besucher. Dabei war diese Gegend aufgrund der geologischen Beschaffenheit bereits bei unseren Vorfahren, den Kelten und Germanen, als Siedlungsregion sehr beliebt. </div>	</div>
	
	
		<p class="links">
		<span class="element element-itemlink first last">
	 <a href="/index.php/rezensionen/item/wolfgang-koerner-wolfram-murr-kraftplaetze-in-franken">Mehr Informationen</a></span>

	</p>
	
</div></article>
			</li>
								</ul>
				<div class="caption"></div><ul class="captions"><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li></ul>
	</div>
	<ul class="nav"><li><span></span></li><li><span></span></li><li><span></span></li><li><span></span></li><li><span></span></li><li><span></span></li><li><span></span></li><li><span></span></li><li><span></span></li><li><span></span></li></ul></div></div></div>
</section>
                
            </div>
            
                                                            <aside class="tm-sidebar-a uk-width-medium-1-4 uk-pull-1-2"><div class="uk-panel uk-panel-box">
	<a href="https://play.google.com/store/apps/details?id=fiveminutenapp.de.eventguide"><img src="/images/Icon-Android.png" height="50" width="102" alt="Event-Guide-App Android" title=""> 
<a href="https://itunes.apple.com/de/app/prisma-eventguide/id1040072556?mt=8"><img src="/images/Icon-OS.png" height="50" width="102" alt="Event-Guide-App Mac OS" title=""></a>
<strong><p align="center">Kostenlose Event-Guide-Apps</strong></div>
<div class="uk-panel uk-panel-box">
	<a href="http://prismamagazin.de/index.php/gluecklich-leben"><img src="/images/gluecklichleben.png" alt="Glücklich leben"></a>
<strong><p align="center">Lesen was glücklich macht</strong></div>
<div class="uk-panel uk-panel-box">
	<a href="/index.php/probeexemplar-anfordern" target="_self"><img src="/images/stories/ausgaben/ansichtsexemplar.png" height="296" width="220 alt="Aktuelle Ausgabe PRISMA Franken" /></a>
<strong><p align="center">Probeausgabe anfordern</strong></div>
<div class="uk-panel uk-panel-box">
	<a href="/index.php/newsletter-abonnieren/" class="jt-tooltip" title="Anmeldung zum Newsletter"><img src="/images/newsleter-abo-button.jpg" /></a></div></aside>
                                                <aside class="tm-sidebar-b uk-width-medium-1-4"><div class="uk-panel uk-panel-box uk-panel-box-secondary uk-hidden-medium uk-hidden-small">
	<i class="uk-icon-external-link"></i> <a href="http://prismamagazin.de/index.php/kundenempfehlungen" style="color:white" target="_self" name="Kundenempfehlungen" onclick="http://prismamagazin.de/index.php/kundenempfehlungen" title="Kundenempfehlungen Übersicht"> Weitere Kundenempfehlungen</a></div>
<div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small"><h3 class="uk-panel-title">Empfohlene Links</h3><div class="bannergroup">
	<hr />


	<div class="banneritem">
																																																															<a class="jt-tooltip"
							href="/index.php/component/banners/click/88" target="_blank"
							title="prisma Bannerwerbung">
							<img
								src="http://www.prismamagazin.de/images/banners/b_bannerwerbung.gif"
								alt="prisma Bannerwerbung"
								width ="210"								height ="15"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a class="jt-tooltip"
							href="/index.php/component/banners/click/93" target="_blank"
							title="Sei du uns herzlich willkommen als Frau, als Mann, als Paar
in unserer Institut für Heilmassagen und Energiearbeit,Partnerschaft und Sexualität,Bewußtheit und Spiritualität.">
							<img
								src="http://www.prismamagazin.de/images/banners/Ausbildung-fr-Frauen-2018-Jembatan.jpg"
								alt="Muehlbauer"
								width ="210"								height ="210"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a class="jt-tooltip"
							href="/index.php/component/banners/click/107" target="_blank"
							title="HORIZON bewusst leben &amp; denken GmbH">
							<img
								src="http://www.prismamagazin.de/images/banners/b_horizon2018.jpg"
								alt="HORIZON"
								width ="210"								height ="210"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a class="jt-tooltip"
							href="/index.php/component/banners/click/84" target="_blank"
							title="Die innere Übung „Kultivierung des Qi“ und die äußere Übung „Kultivierung des Körpers“ gehören untrennbar zusammen. Entdecke das Zusammenwirken für Deine Gesundheit und Lebenslust.">
							<img
								src="http://www.prismamagazin.de/images/banners/b_deinzer2016.gif"
								alt="Deinzer GiGong"
								width ="210"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a class="jt-tooltip"
							href="/index.php/component/banners/click/122" target="_blank"
							title="Kennst du das? Du erinnerst dich an etwas und es versetzt dir heute noch einen Stich. Genau dieses Schwert, was da sticht, ziehe ich dir. Einfach und wirksam. 
Befreie deine Schätze, lebe DEIN Leben.">
							<img
								src="http://www.prismamagazin.de/images/banners/b_haeuser_anm.gif"
								alt="Frank Heuser"
								width ="210"								height ="21"							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		Reihenfolge Banner zufällig	</div>
</div>
</div></aside>
                        
        </div>
        
        
        
                <footer class="tm-footer">

                        <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
            
            <div class="uk-panel">
	<em>© PRISMA 1997 - 2016 Vivita® Verlag. Umsetzung <a href="http://www.kiwi-it-solutions.com" target="_blank">Kiwi It-Solutions</a></em></div>
<div class="uk-panel"><ul class="uk-subnav uk-subnav-line uk-flex-center"><li><a href="http://www.prismamagazin.de/index.php/kontakt-franken-bayern">Kontakt</a></li><li><a href="/index.php/allgemeine-geschaeftsbedingungen">AGB</a></li><li><a href="/index.php/datenschutzerklaerung">Datenschutzerklärung</a></li><li><a href="/index.php/disclaimer">Disclaimer</a></li><li><a href="/index.php/impressum">Impressum</a></li><li><a href="/index.php/widerrufsbelehrung">Widerrufsbelehrung</a></li><li><a href="/index.php/sitemap"><i class="uk-icon-sitemap"></i> Sitemap</a></li></ul></div>
        </footer>
        
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50741947-2', 'prismamagazin.de');
  ga('send', 'pageview');

</script>
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li class="uk-active"><a href="http://www.prismamagazin.de/index.php"><i class="uk-icon-home"></i> Willkommen</a></li><li><a href="http://www.prismamagazin.de/index.php/mediadaten"><i class="uk-icon-info"></i> Mediadaten</a></li><li><a href="/index.php/anzeigen-online-buchen"><i class="uk-icon-credit-card"></i> Anzeigen buchen</a></li><li><a href="/index.php/leserbriefe"><i class="uk-icon-pencil"></i> Leserbriefe</a></li><li><a href="/index.php/rezensionen"><i class="uk-icon-film"></i> Rezensionen</a></li><li><a href="/index.php/archiv"><i class="uk-icon-folder-open-o"></i> ARCHIV</a></li></ul></div>
    </div>
    
<script>jQuery(window).bind("load", function(){jQuery('#top-a > div > .module').removeAttr('style');jQuery(window).resize();jQuery('#top-a > div > .module').attr('style','min-height:1px;');});</script>
</body>
</html>